<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="176502461635" />
    <meta charset="UTF-8" />
	<title>Baby on board: Mirza embarks on first Slam bid as a mum | The Guardian Nigeria News - Nigeria and World NewsSport &mdash; The Guardian Nigeria News &#8211; Nigeria and World News</title>
    
<!-- This site is optimized with the Yoast SEO Premium plugin v9.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="India&#039;s Sania Mirza said her baby had his own &quot;entourage&quot; and was waking her up at night as she heads into her first Grand Slam tournament as a mother"/>
<link rel="canonical" href="https://guardian.ng/sport/baby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Baby on board: Mirza embarks on first Slam bid as a mum | The Guardian Nigeria News - Nigeria and World News" />
<meta property="og:description" content="India&#039;s Sania Mirza said her baby had his own &quot;entourage&quot; and was waking her up at night as she heads into her first Grand Slam tournament as a mother" />
<meta property="og:url" content="https://guardian.ng/sport/baby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum/" />
<meta property="og:site_name" content="The Guardian Nigeria News - Nigeria and World News" />
<meta property="article:publisher" content="https://www.facebook.com/ngrguardian" />
<meta property="article:tag" content="Australian Open" />
<meta property="article:tag" content="Nadiia Kichenok" />
<meta property="article:tag" content="Sania Mirza" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2020-01-19T08:08:20+00:00" />
<meta property="og:image" content="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ.jpg" />
<meta property="og:image:secure_url" content="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="India&#039;s Sania Mirza said her baby had his own &quot;entourage&quot; and was waking her up at night as she heads into her first Grand Slam tournament as a mother" />
<meta name="twitter:title" content="Baby on board: Mirza embarks on first Slam bid as a mum | The Guardian Nigeria News - Nigeria and World News" />
<meta name="twitter:site" content="@NGRGUARDIANNEWS" />
<meta name="twitter:image" content="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ.jpg" />
<meta name="twitter:creator" content="@NGRGUARDIANNEWS" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://guardian.ng/","sameAs":["https://www.facebook.com/ngrguardian","https://twitter.com/NGRGUARDIANNEWS"],"@id":"https://guardian.ng/#organization","name":"Guardian Nigeria","logo":"https://guardian.ng/wp-content/uploads/2019/08/guardian_logo@2x.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//api.ravepay.co' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Guardian Nigeria News - Nigeria and World News &raquo; Baby on board: Mirza embarks on first Slam bid as a mum Comments Feed" href="https://guardian.ng/sport/baby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guardian.ng\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='changeofname-style-css'  href='https://guardian.ng/wp-content/plugins/change-of-name/public/css/change_of_name.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='exchange_rates_style-css'  href='https://guardian.ng/wp-content/plugins/ventra-exchange-monitor/css/exchange_rate.css?ver=1.02' type='text/css' media='all' />
<link rel='stylesheet' id='ventra-wp-gallery-css-css'  href='https://guardian.ng/wp-content/plugins/ventra-gallery/css/gallery.css?ver=1.03' type='text/css' media='all' />
<link rel='stylesheet' id='stock_ticker_style-css'  href='https://guardian.ng/wp-content/plugins/ventra-stock/css/stock_ticker.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C700%2C700italic%2C900%2C900italic&#038;ver=1.66' type='text/css' media='all' />
<link rel='stylesheet' id='g16-main-css-css'  href='https://guardian.ng/wp-content/themes/guardian2016/style.css?ver=1.66' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://guardian.ng/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guardian.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guardian.ng/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://guardian.ng/?p=1096381' />
<link rel="alternate" type="application/json+oembed" href="https://guardian.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guardian.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F&#038;format=xml" />
<link rel="amphtml" href="https://guardian.ng/sport/baby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum/amp">    <script src="//www.googletagservices.com/tag/js/gpt.js" async type="text/javascript"></script>
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
            <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
        <script>
          window.Criteo = window.Criteo || {};
          window.Criteo.events = window.Criteo.events || [];
        </script>
        	<link rel="canonical" href="https://guardian.ng/sport/baby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum/" />

	<meta property="fb:app_id" content="1056657517707298">
    <meta property="og:url" content="https://guardian.ng/sport/baby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum/">
    <meta property="og:type" content="article">
    <meta property="og:title" content="Baby on board: Mirza embarks on first Slam bid as a mum">
    <meta property="og:description" content="India&#039;s Sania Mirza said her baby had his own &quot;entourage&quot; and was waking her up at night as she heads into her first Grand Slam tournament as a mother at the Australian Open.">
    <meta property="og:image" content="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-640x360.jpg">    <meta name="description" content="India&#039;s Sania Mirza said her baby had his own &quot;entourage&quot; and was waking her up at night as she heads into her first Grand Slam tournament as a mother at the Australian Open.">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@GuardianNigeria">
    <meta name="twitter:title" content="Baby on board: Mirza embarks on first Slam bid as a mum">
    <meta name="twitter:description" content="India&#039;s Sania Mirza said her baby had his own &quot;entourage&quot; and was waking her up at night as she heads into her first Grand Slam tournament as a mother at the Australian Open.">
    <meta name="twitter:image" content="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-640x360.jpg"><meta name="news_keywords" content="Australian Open, Nadiia Kichenok, Sania Mirza"><!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '247107802609931');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=247107802609931&ev=PageView&noscript=1"
	/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"8Rolt1Fx9f207i", domain:"guardian.ng",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=8Rolt1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->	<script>
        if (/(android|bb\d+|meego)|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od|ad)|iris|kindle|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)) {
            window.location.href = 'https://m.guardian.ng' + window.location.pathname;
        }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45510343-1', 'auto', {'siteSpeedSampleRate' : 100});
  ga('send', 'pageview');

	</script>
        			<script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/guardianng/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
		</script>
        <script>
    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"4306aab6-6613-49be-bf56-cbe85e2ec46c","00269301-469f-48de-bc85-d0cdd07a4300",{});
    var _permutiveGetMetaData=function(){for(var t={},e=document.getElementsByTagName("meta"),r=0;r<e.length;r++)switch(e[r].getAttribute("name")){case"author":t.author=e[r].getAttribute("content");break;case"description":t.description=e[r].getAttribute("content");break;case"keywords":t.keywords=e[r].getAttribute("content")}return t},_permutiveGetOpenGraphData=function(){for(var t={article:{}},e=document.getElementsByTagName("meta"),r=0;r<e.length;r++)switch(e[r].getAttribute("property")){case"og:title":t.title=e[r].getAttribute("content");break;case"og:type":t.type=e[r].getAttribute("content");break;case"og:description":t.description=e[r].getAttribute("content");break;case"og:url":t.url=e[r].getAttribute("content");break;case"og:locale":t.locale=e[r].getAttribute("content");break;case"article:author":t.article.author=e[r].getAttribute("content");break;case"article:section":t.article.section=e[r].getAttribute("content");break;case"article:tag":var a=t.article.tags||[];a.push(e[r].getAttribute("content")),t.article.tags=a}return t};
    permutive.addon("web", { page: {
            meta: _permutiveGetMetaData(),
            og: _permutiveGetOpenGraphData()
        }});
</script>
<script async src="https://cdn.permutive.com/4306aab6-6613-49be-bf56-cbe85e2ec46c-async.js"></script>
<script>
    googletag.cmd.push(function() {
        if (googletag.pubads().getTargeting('permutive').length == 0) {
            var kvs = localStorage.getItem('_pdfps');
            googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []); }
    });
</script></head><body class="post-template-default single single-post postid-1096381 single-format-standard article-category-sport section-page">
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v4.0"></script>
<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M9K22G"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M9K22G');</script>
		<!-- End Google Tag Manager --><div style="position: absolute; top: -100px; left: 0"><a name="top">&nbsp;</a></div>
<header>
    <div id="topbar">
        <div class="content table">
            <div class="cell left">
										<a href="/"><img src="https://guardian.ng/wp-content/themes/guardian2016/img/guardian_logo.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/guardian_logo.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/guardian_logo@2x.png 2x" width="141" height="18" alt="The Guardian"></a>
					            </div>
            <div class="cell" style="text-align:center">
	            <div class="logo">
		            <a href="https://guardian.ng/category/sport/" class="main-logo"><img class="category-image" src="https://guardian.ng/wp-content/uploads/headlines/Sport_51_-4_2F6D0F.png" srcset="https://guardian.ng/wp-content/uploads/headlines/Sport_51_-4_2F6D0F.png 1x,https://guardian.ng/wp-content/uploads/headlines/Sport_102_-4_2F6D0F.png 2x" alt="Sport"></a>	            </div>
            </div>
			
			<div class="cell right">
				<div class="table">
					<a href="https://guardian.ng/newsletter"><img src="https://guardian.ng/wp-content/themes/guardian2016/img/email_icon_15.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/email_icon_15.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/email_icon_15@2x.png 2x" data-hover-src="https://guardian.ng/wp-content/themes/guardian2016/img/email_icon_hover.png" data-hover-srcset="https://guardian.ng/wp-content/themes/guardian2016/img/email_icon_hover.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/email_icon_hover@2x.png 2x" width="20" height="15" alt="Email"></a>
					<a href="https://www.youtube.com/channel/UCjV6LnXFtXzWoYxnq-zIvXw" target="_blank"><img src="https://guardian.ng/wp-content/themes/guardian2016/img/youtube_15.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/youtube_15.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/youtube_15@2x.png 2x" data-hover-src="https://guardian.ng/wp-content/themes/guardian2016/img/youtube_hover.png" data-hover-srcset="https://guardian.ng/wp-content/themes/guardian2016/img/youtube_hover.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/youtube_hover@2x.png 2x" width="22" height="15" alt="YouTube"></a>
					<a href="https://www.facebook.com/guardianng" target="_blank"><img src="https://guardian.ng/wp-content/themes/guardian2016/img/facebook_15.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/facebook_15.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/facebook_15@2x.png 2x" data-hover-src="https://guardian.ng/wp-content/themes/guardian2016/img/facebook_hover.png" data-hover-srcset="https://guardian.ng/wp-content/themes/guardian2016/img/facebook_hover.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/facebook_hover@2x.png 2x" width="15" height="15" alt="Facebook"></a>
					<a href="https://www.instagram.com/guardiannigeria/" target="_blank"><img src="https://guardian.ng/wp-content/themes/guardian2016/img/instagram_15.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/instagram_15.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/instagram_15@2x.png 2x" data-hover-src="https://guardian.ng/wp-content/themes/guardian2016/img/instagram_hover.png" data-hover-srcset="https://guardian.ng/wp-content/themes/guardian2016/img/instagram_hover.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/instagram_hover@2x.png 2x" width="15" height="15" alt="Instagram"></a>
					<a href="https://twitter.com/GuardianNigeria" target="_blank"><img src="https://guardian.ng/wp-content/themes/guardian2016/img/twitter_15.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/twitter_15.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/twitter_15@2x.png 2x" data-hover-src="https://guardian.ng/wp-content/themes/guardian2016/img/twitter_hover.png" data-hover-srcset="https://guardian.ng/wp-content/themes/guardian2016/img/twitter_hover.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/twitter_hover@2x.png 2x" width="15" height="15" alt="Twitter"></a>
					<a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fguardian.ng" target="_blank"><img src="https://guardian.ng/wp-content/themes/guardian2016/img/whatsapp_15.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/whatsapp_15.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/whatsapp_15@2x.png 2x" data-hover-src="https://guardian.ng/wp-content/themes/guardian2016/img/whatsapp_hover.png" data-hover-srcset="https://guardian.ng/wp-content/themes/guardian2016/img/whatsapp_hover.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/whatsapp_hover@2x.png 2x" width="15" height="15" alt="WhatsApp"></a>
				</div>
			</div>
		</div>
	</div>
	<div id="site-menu" class="relative">
		<div class="content table">
			<div class="row" id="menu-row">
				<div class="cell nav-search">
					<div class="search-button">
                        <img src="https://guardian.ng/wp-content/themes/guardian2016/img/search_icon.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/search_icon.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/search_icon@2x.png 2x" class="search-click" width="30" height="30" alt="Search">                        <img src="https://guardian.ng/wp-content/themes/guardian2016/img/menu_close_icon.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/menu_close_icon.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/menu_close_icon@2x.png 2x" class="close-button" width="30" height="30" alt="Search Close">					</div>
					<div id="search-section" class="quick-search">
						<form role="search" method="GET" id="searchform" class="searchform" action="/">
							<input type="text" name="s" class="search" placeholder="Search Guardian Newspaper">
							<button type="submit" class="search-submit">Go</button>
						</form>
						<div class="quick-tags">
                            						</div>
					</div>
				</div>
				<div class="cell site-menu-holder gdn-menu">
                    <ul class="menu"><li class="hover-color"  data-color="#00adee" style="width: 5%;"><a href="/">Home</a></li>            <li class="dropdown-hover-button hover-color" data-menu="menu-280267" data-category="46751" data-color="#00adee" style="width: 5%;">
                <a href="https://guardian.ng/category/news/nigeria/">Nigeria</a>
                <div class="dropdown-menu" id="menu-280267">
                    <div class="table">
                        <div class="row row-1">
	                        		                        <div class="cell">
			                        <ul>
				                        <li><a href="https://guardian.ng/category/news/nigeria/national/">National</a></li><li><a href="https://guardian.ng/category/news/nigeria/metro/">Metro</a></li>			                        </ul>
		                        </div>
	                                                </div>
                    </div>
                </div>
            </li>            <li class="dropdown-hover-button hover-color" data-menu="menu-10167" data-category="5" data-color="#072247" style="width: 5%;">
                <a href="https://guardian.ng/category/news/world/">World</a>
                <div class="dropdown-menu" id="menu-10167">
                    <div class="table">
                        <div class="row row-1">
	                        		                        <div class="cell">
			                        <ul>
				                        <li><a href="https://guardian.ng/category/news/world/africa/">Africa</a></li><li><a href="https://guardian.ng/category/news/world/asia/">Asia</a></li><li><a href="https://guardian.ng/category/news/world/europe/">Europe</a></li><li><a href="https://guardian.ng/category/news/world/us/">US</a></li>			                        </ul>
		                        </div>
	                                                </div>
                    </div>
                </div>
            </li><li class="hover-color"  data-category="29" data-color="#166659" style="width: 5%;"><a href="https://guardian.ng/category/politics/">Politics</a></li>            <li class="dropdown-hover-button hover-color" data-menu="menu-10183" data-category="23" data-color="#2F6D0F" style="width: 5%; color: #2F6D0F;">
                <a href="https://guardian.ng/category/sport/">Sport</a>
                <div class="dropdown-menu" id="menu-10183">
                    <div class="table">
                        <div class="row row-1">
	                        		                        <div class="cell">
			                        <ul>
				                        <li><a href="https://guardian.ng/category/sport/football/">Football</a></li><li><a href="https://guardian.ng/category/sport/boxing/">Boxing</a></li><li><a href="https://guardian.ng/category/sport/athletics/">Athletics</a></li><li><a href="https://guardian.ng/category/sport/tennis/">Tennis</a></li><li><a href="https://guardian.ng/category/sport/other/">Other Sports</a></li>			                        </ul>
		                        </div>
	                                                </div>
                    </div>
                </div>
            </li>            <li class="dropdown-hover-button hover-color" data-menu="menu-10169" data-category="17" data-color="#A3181C" style="width: 5%;">
                <a href="https://guardian.ng/category/opinion/">Opinion</a>
                <div class="dropdown-menu" id="menu-10169">
                    <div class="table">
                        <div class="row row-1">
	                        		                        <div class="cell">
			                        <ul>
				                        <li><a href="https://guardian.ng/category/opinion/editorial/">Editorial</a></li><li><a href="https://guardian.ng/contributors/">Contributors</a></li><li><a href="https://guardian.ng/category/opinion/columnists/">Columnists</a></li><li><a href="https://guardian.ng/category/opinion/cartoons/">Cartoons</a></li>			                        </ul>
		                        </div>
	                                                </div>
                    </div>
                </div>
            </li>            <li class="dropdown-hover-button hover-color" data-menu="menu-91479" data-category="8" data-color="#3D084E" style="width: 5%;">
                <a href="https://guardian.ng/category/business-services/">Business</a>
                <div class="dropdown-menu" id="menu-91479">
                    <div class="table">
                        <div class="row row-2">
	                        		                        <div class="cell">
			                        <ul>
				                        <li><a href="https://guardian.ng/category/appointments/">Appointments</a></li><li><a href="https://guardian.ng/category/business-services/business/">Business News</a></li><li><a href="https://guardian.ng/category/business-services/business-roundup/">Business RoundUp</a></li><li><a href="https://guardian.ng/category/business-services/industry/">Industry</a></li><li><a href="https://guardian.ng/category/business-services/aviation-business/">Aviation</a></li><li><a href="https://guardian.ng/category/business-services/capital-market/">Capital Market</a></li><li><a href="https://guardian.ng/category/technology/communications/">Communications</a></li></ul></div><div class="cell"><ul><li><a href="https://guardian.ng/category/energy/">Energy</a></li><li><a href="https://guardian.ng/category/energy/drillbytes/">DrillBytes</a></li><li><a href="https://guardian.ng/category/business-services/maritime/">Maritime</a></li><li><a href="https://guardian.ng/category/business-services/money/">Money</a></li>			                        </ul>
		                        </div>
	                                                </div>
                    </div>
                </div>
            </li>            <li class="dropdown-hover-button hover-color" data-menu="menu-11173" data-category="92" data-color="#A35206" style="width: 5%;">
                <a href="https://guardian.ng/category/technology/">Technology</a>
                <div class="dropdown-menu" id="menu-11173">
                    <div class="table">
                        <div class="row row-1">
	                        		                        <div class="cell">
			                        <ul>
				                        <li><a href="https://guardian.ng/category/technology/technology-technology/">Gadgets</a></li><li><a href="https://guardian.ng/category/technology/telecoms/">Telecoms</a></li><li><a href="https://guardian.ng/category/technology/social-media/">Social Media</a></li><li><a href="https://guardian.ng/category/technology/c55-technology/">Technology</a></li>			                        </ul>
		                        </div>
	                                                </div>
                    </div>
                </div>
            </li>            <li class="dropdown-hover-button hover-color" data-menu="menu-341373" data-category="52941" data-color="#00adee" style="width: 5%;">
                <a href="https://guardian.ng/category/life/">Guardian Life</a>
                <div class="dropdown-menu" id="menu-341373">
                    <div class="table">
                        <div class="row row-3">
	                        		                        <div class="cell">
			                        <ul>
				                        <li><a href="https://guardian.ng/category/life/beauty/">Beauty</a></li><li><a href="https://guardian.ng/category/life/culture-lifestyle/">Culture</a></li><li><a href="https://guardian.ng/category/life/events/">Events</a></li><li><a href="https://guardian.ng/category/life/life-features/">Features</a></li><li><a href="https://guardian.ng/category/life/food/">Food</a></li><li><a href="https://guardian.ng/category/life/film/">Film</a></li><li><a href="https://guardian.ng/category/life/love-and-relationships/">Love and Relationships</a></li></ul></div><div class="cell"><ul><li><a href="https://guardian.ng/category/life/music/">Music</a></li><li><a href="https://guardian.ng/category/life/odd-news/">Odd News</a></li><li><a href="https://guardian.ng/category/life/on-the-cover/">On The Cover</a></li><li><a href="https://guardian.ng/category/life/spotlight/">Spotlight</a></li><li><a href="https://guardian.ng/category/life/style/">Style</a></li><li><a href="https://guardian.ng/category/life/travel-and-places/">Travel and Places</a></li><li><a href="https://guardian.ng/category/life/wellness/">Wellness</a></li></ul></div><div class="cell"><ul><li><a href="https://guardian.ng/category/life/whatsnew/">What&#039;s New</a></li>			                        </ul>
		                        </div>
	                                                </div>
                    </div>
                </div>
            </li><li class="hover-color"><a href="https://tv.guardian.ng/">Guardian TV</a></li></ul>				</div>
                					<div id="more-sections" class="cell dropdown-hover-button" data-menu="sections-menu">
						<div class="menu-button">
                            <img src="https://guardian.ng/wp-content/themes/guardian2016/img/menu_icon.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/menu_icon.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/menu_icon@2x.png 2x" class="menu-click" width="30" height="30" alt="Menu">                            <img src="https://guardian.ng/wp-content/themes/guardian2016/img/menu_close_icon.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/menu_close_icon.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/menu_close_icon@2x.png 2x" class="close-button" width="30" height="30" alt="Search Close">						</div>
						<div id="sections-menu" class="dropdown-menu" data-width-as="menu-row">
                            <div class="table table-full-width"><div class="row row-6"><div class="cell cell-1"><ul><li class="list-header"><a href="/">Home</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/news/nigeria/ class='list-headers'>Nigeria</a></li><li><a href="https://guardian.ng/category/news/nigeria/national/">National</a></li><li><a href="https://guardian.ng/category/news/nigeria/metro/">Metro</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/news/world/ class='list-headers'>World</a></li><li><a href="https://guardian.ng/category/news/world/africa/">Africa</a></li><li><a href="https://guardian.ng/category/news/world/asia/">Asia</a></li><li><a href="https://guardian.ng/category/news/world/europe/">Europe</a></li><li><a href="https://guardian.ng/category/news/world/us/">US</a></li></ul><ul><li class="list-header"><a href="https://guardian.ng/category/politics/">Politics</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/sport/ class='list-headers'>Sport</a></li><li><a href="https://guardian.ng/category/sport/football/">Football</a></li><li><a href="https://guardian.ng/category/sport/boxing/">Boxing</a></li><li><a href="https://guardian.ng/category/sport/athletics/">Athletics</a></li><li><a href="https://guardian.ng/category/sport/tennis/">Tennis</a></li><li><a href="https://guardian.ng/category/sport/other/">Other Sports</a></li></ul></div><div class="cell cell-1"><ul><li class='list-header'><a href=https://guardian.ng/category/opinion/ class='list-headers'>Opinion</a></li><li><a href="https://guardian.ng/category/opinion/editorial/">Editorial</a></li><li><a href="https://guardian.ng/contributors/">Contributors</a></li><li><a href="https://guardian.ng/category/opinion/columnists/">Columnists</a></li><li><a href="https://guardian.ng/category/opinion/cartoons/">Cartoons</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/business-services/ class='list-headers'>Business</a></li><li><a href="https://guardian.ng/category/appointments/">Appointments</a></li><li><a href="https://guardian.ng/category/business-services/business/">Business News</a></li><li><a href="https://guardian.ng/category/business-services/business-roundup/">Business RoundUp</a></li><li><a href="https://guardian.ng/category/business-services/industry/">Industry</a></li><li><a href="https://guardian.ng/category/business-services/aviation-business/">Aviation</a></li><li><a href="https://guardian.ng/category/business-services/capital-market/">Capital Market</a></li><li><a href="https://guardian.ng/category/technology/communications/">Communications</a></li><li><a href="https://guardian.ng/category/energy/">Energy</a></li><li><a href="https://guardian.ng/category/energy/drillbytes/">DrillBytes</a></li><li><a href="https://guardian.ng/category/business-services/maritime/">Maritime</a></li><li><a href="https://guardian.ng/category/business-services/money/">Money</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/technology/ class='list-headers'>Technology</a></li><li><a href="https://guardian.ng/category/technology/technology-technology/">Gadgets</a></li><li><a href="https://guardian.ng/category/technology/telecoms/">Telecoms</a></li><li><a href="https://guardian.ng/category/technology/social-media/">Social Media</a></li><li><a href="https://guardian.ng/category/technology/c55-technology/">Technology</a></li></ul></div><div class="cell cell-1"><ul><li class='list-header'><a href=https://guardian.ng/category/life/ class='list-headers'>Guardian Life</a></li><li><a href="https://guardian.ng/category/life/beauty/">Beauty</a></li><li><a href="https://guardian.ng/category/life/culture-lifestyle/">Culture</a></li><li><a href="https://guardian.ng/category/life/events/">Events</a></li><li><a href="https://guardian.ng/category/life/life-features/">Features</a></li><li><a href="https://guardian.ng/category/life/food/">Food</a></li><li><a href="https://guardian.ng/category/life/film/">Film</a></li><li><a href="https://guardian.ng/category/life/love-and-relationships/">Love and Relationships</a></li><li><a href="https://guardian.ng/category/life/music/">Music</a></li><li><a href="https://guardian.ng/category/life/odd-news/">Odd News</a></li><li><a href="https://guardian.ng/category/life/on-the-cover/">On The Cover</a></li><li><a href="https://guardian.ng/category/life/spotlight/">Spotlight</a></li><li><a href="https://guardian.ng/category/life/style/">Style</a></li><li><a href="https://guardian.ng/category/life/travel-and-places/">Travel and Places</a></li><li><a href="https://guardian.ng/category/life/wellness/">Wellness</a></li><li><a href="https://guardian.ng/category/life/whatsnew/">What&#039;s New</a></li></ul></div><div class="cell cell-1"><ul><li class='list-header'><a href=https://guardian.ng/category/art/ class='list-headers'>Guardian Arts</a></li><li><a href="https://guardian.ng/category/art/c74-arts/">Arts</a></li><li><a href="https://guardian.ng/category/art/art-house/">Art House</a></li><li><a href="https://guardian.ng/category/art/arts-folk/">Artfolk</a></li><li><a href="https://guardian.ng/category/art/revue/">Revue</a></li><li><a href="https://guardian.ng/category/art/literature/">Literature</a></li><li><a href="https://guardian.ng/category/art/theatre/">Theatre</a></li><li><a href="https://guardian.ng/category/art/visual-arts/">Visual Arts</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/features/ class='list-headers'>Features</a></li><li><a href="https://guardian.ng/category/features/gender-politics/">Gender</a></li><li><a href="https://guardian.ng/category/features/agro-care/">BusinessAgro</a></li><li><a href="https://guardian.ng/category/features/education/">Education</a></li><li><a href="https://guardian.ng/category/features/executive-motoring/">Executive Motoring</a></li><li><a href="https://guardian.ng/category/features/executive-briefs/">Executive Briefs</a></li><li><a href="https://guardian.ng/category/features/focus/">Focus</a></li><li><a href="https://guardian.ng/category/features/friday-worship/">Friday Worship</a></li><li><a href="https://guardian.ng/category/features/health/">Health</a></li><li><a href="https://guardian.ng/category/features/law/">Law</a></li><li><a href="https://guardian.ng/category/features/media/">Media</a></li><li><a href="https://guardian.ng/category/features/science/">Science</a></li><li><a href="https://guardian.ng/category/features/youthspeak/">Youth Speak</a></li></ul></div><div class="cell cell-1"><ul><li class='list-header'><a href=https://guardian.ng/category/guardian-woman/ class='list-headers'>Guardian Woman</a></li><li><a href="https://guardian.ng/category/guardian-woman/entrepreneurship/">Entrepreneurship</a></li><li><a href="https://guardian.ng/category/guardian-woman/gw-fiction/">GW Fiction</a></li><li><a href="https://guardian.ng/category/guardian-woman/personality/">Personality</a></li><li><a href="https://guardian.ng/category/guardian-woman/issues/">Issues</a></li><li><a href="https://guardian.ng/category/guardian-woman/wimbiz/">WIMBIZ</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/guardian-angels/ class='list-headers'>Guardian Angels</a></li><li><a href="https://guardian.ng/category/guardian-angels/advocacy/">Advocacy</a></li><li><a href="https://guardian.ng/category/guardian-angels/commentary/">Commentary</a></li><li><a href="https://guardian.ng/category/guardian-angels/corporate-social-responsibility/">Corporate Social Responsibility</a></li><li><a href="https://guardian.ng/category/guardian-angels/philanthropy/">Philanthropy</a></li><li><a href="https://guardian.ng/category/guardian-angels/social-impact/">Social Impact</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/property/ class='list-headers'>Property</a></li><li><a href="https://guardian.ng/category/property/environment/">Environment</a></li><li><a href="https://guardian.ng/category/property/mortgage-finance/">Mortgage Finance</a></li><li><a href="https://guardian.ng/category/property/real-estate/">Real Estate</a></li><li><a href="https://guardian.ng/category/property/urban-development/">Urban Development</a></li></ul></div><div class="cell cell-1"><ul><li class='list-header'><a href=https://guardian.ng/category/saturday-magazine/ class='list-headers'>Saturday Magazine</a></li><li><a href="https://guardian.ng/category/saturday-magazine/youth-magazine/">Youth Magazine</a></li><li><a href="https://guardian.ng/category/saturday-magazine/just-human/">Just Human</a></li><li><a href="https://guardian.ng/category/saturday-magazine/life-a-style/">Life &amp; Style</a></li><li><a href="https://guardian.ng/category/saturday-magazine/love-a-life/">Love &amp; Life</a></li><li><a href="https://guardian.ng/category/saturday-magazine/transition/">Transition</a></li><li><a href="https://guardian.ng/category/saturday-magazine/travel-a-tourism/">Travel &amp; Tourism</a></li><li><a href="https://guardian.ng/category/saturday-magazine/celebrity/">Celebrity</a></li><li><a href="https://guardian.ng/category/saturday-magazine/brand-intelligence/">Brand Intelligence</a></li><li><a href="https://guardian.ng/category/saturday-magazine/gardening/">Gardening</a></li><li><a href="https://guardian.ng/category/saturday-magazine/weekend-beats/">Weekend Beats</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/sunday-magazine/ class='list-headers'>Sunday Magazine</a></li><li><a href="https://guardian.ng/category/sunday-magazine/ibru-ecumenical-centre/">Ibru Ecumenical Centre</a></li><li><a href="https://guardian.ng/category/sunday-magazine/campus/">Campus</a></li><li><a href="https://guardian.ng/category/sunday-magazine/cityfile/">CityFile</a></li><li><a href="https://guardian.ng/category/sunday-magazine/newsfeature/">News Feature</a></li><li><a href="https://guardian.ng/category/sunday-magazine/living-healthy-diet/">Living Healthy Diet</a></li><li><a href="https://guardian.ng/category/sunday-magazine/living-wellbeing/">Living Wellbeing</a></li><li><a href="https://guardian.ng/category/sunday-magazine/newspeople-a-goodpeople/">Newspeople</a></li></ul><ul><li class="list-header"><a href="https://games.guardian.ng/">Games</a></li></ul></div></div></div>						</div>
					</div>
                			</div>
		</div>
	</div>
</header>
	<div id="adspace-top" class="no-mobile">
        <div class="box">
        		    <div style="width: 100%; overflow: hidden">
			    <div id='ventra-dfp-1' class='dfp-ad ad-container' style='margin: 15px auto; height:auto; min-height:90px; width: 970px;'>
				    				    			    </div>
		    </div>
	    </div>	</div>
    <div class="content page-content  single-article-section">
		<div class="single-post-header flex-container">
		<div class="category-header single-article-category flex-item"><a href="https://guardian.ng/category/sport/tennis/">Tennis</a> &nbsp;</div>
		<h1 class="after-category single-article-title flex-item">Baby on board: Mirza embarks on first Slam bid as a mum</h1>
	</div>
	<main class="page-main">
	<div class="single-main flex-container">
		<div class="single-article-aside">
			<div class="meta">
				<div class="single-article-author">
												By <strong>AFP</strong>
											</div>
				<div class="manual-age single-article-datetime">
					19 January 2020 &nbsp; | &nbsp;
					8:08 am				</div>
			</div>
			<div class="social-share clearfix">
				    <a class="facebook" href="https://www.facebook.com/dialog/share?app_id=1056657517707298&amp;display=popup&amp;href=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F" onclick="window.open(this.href, '_blank','left=20,top=20,width=500,height=300,toolbar=0,resizable=0'); return false;"><span>Share on Facebook</span></a>
    <a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F&amp;text=Baby+on+board%3A+Mirza+embarks+on+first+Slam+bid+as+a+mum" onclick="window.open(this.href, '_blank','left=20,top=20,width=500,height=300,toolbar=0,resizable=0'); return false;"><span>Share on Twitter</span></a>
    <a class="google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F" onclick="window.open(this.href, '_blank','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;"><span>Share on Google+</span></a>
    <a target="_blank" class="whatsapp" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F"><span>Share on WhatsApp</span></a>

    <a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F&amp;title=Baby+on+board%3A+Mirza+embarks+on+first+Slam+bid+as+a+mum&amp;summary=India%27s+Sania+Mirza+said+her+baby+had+his+own+%22entourage%22+and+was+waking+her+up+at+night+as+she+heads+into+her+first+Grand+Slam+tournament+as+a+mother+at+the+Australian+Open." onclick="window.open(this.href, '_blank','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;"><span>Share on LinkedIn</span></a>
    <a class="mail" href="mailto:?body=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F&amp;subject=Baby on board: Mirza embarks on first Slam bid as a mum"><span>Share via Email</span></a>
    			</div>
			<section class="category  design-article"data-base-category="23" >
	<h2 style="border-bottom-color: #00adee"><span>Related</span></h2>	<div class="category-table">
	<div class="row row-3"><div class="cell">
	<a href="https://guardian.ng/sport/inter-milan-to-sign-moses-on-loan-in-window-transfer/" data-field="link">
		<div class="headline ">
			<div class="image" data-field="thumb"><img src="https://guardian.ng/wp-content/plugins/ventra-lazy-load/images/1x1.trans.gif" data-lazy-src="https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-281x158.jpg" data-lazy-srcset="https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-281x158.jpg 281w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-640x360.jpg 640w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-1062x598.jpg 1062w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-320x180.jpg 320w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-562x316.jpg 562w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-531x299.jpg 531w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-487x274.jpg 487w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-974x548.jpg 974w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-600x338.jpg 600w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses.jpg 1280w" width="281" height="158" class="attachment-281x158 size-281x158 wp-post-image" alt sizes="(max-width: 281px) 100vw, 281px"><noscript><img width="281" height="158" src="https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-281x158.jpg" class="attachment-281x158 size-281x158 wp-post-image" alt="" srcset="https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-281x158.jpg 281w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-640x360.jpg 640w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-1062x598.jpg 1062w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-320x180.jpg 320w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-562x316.jpg 562w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-531x299.jpg 531w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-487x274.jpg 487w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-974x548.jpg 974w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses-600x338.jpg 600w,https://guardian.ng/wp-content/uploads/2020/01/Victor-Moses.jpg 1280w" sizes="(max-width: 281px) 100vw, 281px" /></noscript></div>			<span class="title" data-field="title">Inter Milan to sign Moses on loan in window transfer</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 5 hours ago</span>
				<span class="category" data-field="category">&nbsp;Sport</span>
		</div>	</a>
</div>
<div class="cell">
	<a href="https://guardian.ng/sport/man-city-fail-to-close-gap-on-league-leaders-liverpool/" data-field="link">
		<div class="headline ">
			<div class="image" data-field="thumb"><img src="https://guardian.ng/wp-content/plugins/ventra-lazy-load/images/1x1.trans.gif" data-lazy-src="https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-281x158.jpg" data-lazy-srcset="https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-281x158.jpg 281w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-640x360.jpg 640w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-1062x598.jpg 1062w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-320x180.jpg 320w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-562x316.jpg 562w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-531x299.jpg 531w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-487x274.jpg 487w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-974x548.jpg 974w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-600x338.jpg 600w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J.jpg 1280w" width="281" height="158" class="attachment-281x158 size-281x158 wp-post-image" alt sizes="(max-width: 281px) 100vw, 281px"><noscript><img width="281" height="158" src="https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-281x158.jpg" class="attachment-281x158 size-281x158 wp-post-image" alt="" srcset="https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-281x158.jpg 281w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-640x360.jpg 640w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-1062x598.jpg 1062w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-320x180.jpg 320w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-562x316.jpg 562w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-531x299.jpg 531w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-487x274.jpg 487w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-974x548.jpg 974w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J-600x338.jpg 600w,https://guardian.ng/wp-content/uploads/2020/01/000_1NW31J.jpg 1280w" sizes="(max-width: 281px) 100vw, 281px" /></noscript></div>			<span class="title" data-field="title">Man City fail to close gap on league leaders, Liverpool</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 5 hours ago</span>
				<span class="category" data-field="category">&nbsp;Sport</span>
		</div>	</a>
</div>
<div class="cell">
	<a href="https://guardian.ng/sport/tennis/communication-is-key-for-players-amid-air-pollution-at-australian-open-says-federer/" data-field="link">
		<div class="headline ">
			<div class="image" data-field="thumb"><img src="https://guardian.ng/wp-content/plugins/ventra-lazy-load/images/1x1.trans.gif" data-lazy-src="https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-281x158.jpg" data-lazy-srcset="https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-281x158.jpg 281w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-640x360.jpg 640w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-1062x598.jpg 1062w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-320x180.jpg 320w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-562x316.jpg 562w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-531x299.jpg 531w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-487x274.jpg 487w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-974x548.jpg 974w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-600x338.jpg 600w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J.jpg 1280w" width="281" height="158" class="attachment-281x158 size-281x158 wp-post-image" alt sizes="(max-width: 281px) 100vw, 281px"><noscript><img width="281" height="158" src="https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-281x158.jpg" class="attachment-281x158 size-281x158 wp-post-image" alt="" srcset="https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-281x158.jpg 281w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-640x360.jpg 640w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-1062x598.jpg 1062w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-320x180.jpg 320w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-562x316.jpg 562w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-531x299.jpg 531w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-487x274.jpg 487w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-974x548.jpg 974w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J-600x338.jpg 600w,https://guardian.ng/wp-content/uploads/2020/01/000_1NV40J.jpg 1280w" sizes="(max-width: 281px) 100vw, 281px" /></noscript></div>			<span class="title" data-field="title">Communication is key for players amid air pollution at Australian Open, says Federer</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 6 hours ago</span>
				<span class="category" data-field="category">&nbsp;Tennis</span>
		</div>	</a>
</div>
</div></div>
	</section>
		</div>
		<div class="single-article-content">
			<article data-io-article-url="https://guardian.ng/sport/baby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum/" data-post-type="post" data-post-id="1096381">
				<p><div id="attachment_1096383"class="wp-caption alignnone" ><img src="https://guardian.ng/wp-content/plugins/ventra-lazy-load/images/1x1.trans.gif" data-lazy-src="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI.jpg" data-lazy-srcset="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI.jpg 1280w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-640x360.jpg 640w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-1062x598.jpg 1062w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-320x180.jpg 320w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-281x158.jpg 281w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-562x316.jpg 562w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-531x299.jpg 531w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-487x274.jpg 487w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-974x548.jpg 974w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-600x338.jpg 600w" alt width="1280" height="720" class="size-full wp-image-1096383 lazyload" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img src="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI.jpg" alt="" width="1280" height="720" class="size-full wp-image-1096383 lazyload" srcset="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI.jpg 1280w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-640x360.jpg 640w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-1062x598.jpg 1062w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-320x180.jpg 320w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-281x158.jpg 281w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-562x316.jpg 562w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-531x299.jpg 531w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-487x274.jpg 487w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-974x548.jpg 974w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KI-600x338.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><p class="wp-caption-text">Sania Mirza (R) of India smiles as Taiwan&#8217;s Hao-Ching Chan (2nd L) talks to media ahead of the Australian Open tennis tournament in Melbourne on January 19, 2020. (Photo by DAVID GRAY / AFP)</p></div>India&#8217;s Sania Mirza said her baby had his own &#8220;entourage&#8221; and was waking her up at night as she heads into her first Grand Slam tournament as a mother at the Australian Open.</p>
<p>Mirza, who will play doubles with Ukraine&#8217;s Nadiia Kichenok &#8212; fresh from winning in Hobart together &#8212; said life on tour was a little different with one-year-old Izhaan.</p>
<p>&#8220;My baby&#8217;s entourage is bigger than mine now. That&#8217;s the only way I&#8217;m able to give my 100 percent into training,&#8221; Mirza said on Sunday. </p>
<div class="ad-align-none"><div class="box">
        		    <div style="width: 100%; overflow: hidden">
			    <div id='ventra-dfp-2' class='dfp-ad ad-container' style='margin: 15px auto; height:250px; width: 700px;'>
				    				    			    </div>
		    </div>
	    </div></div>
<p>&#8220;It is a little more complicated. He sleeps in the same bed as me still, so he wakes up a couple of times a night. It&#8217;s basic things like that that you probably don&#8217;t think about when you&#8217;re not a mum.</p>
<p>&#8220;It&#8217;s things like that. I&#8217;m really lucky. I have a lot of help. My mum is there. My parents have been a great support. There&#8217;s no way I would have done it without them.&#8221;</p>
<p>Mirza, who won the 2016 Australian Open doubles with Martina Hingis, joins a select band of players including Serena Williams and Kim Clijsters who have returned to tennis after giving birth.<br />
<div id="attachment_1096384"class="wp-caption alignnone" ><img src="https://guardian.ng/wp-content/plugins/ventra-lazy-load/images/1x1.trans.gif" data-lazy-src="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ.jpg" data-lazy-srcset="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ.jpg 1280w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-640x360.jpg 640w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-1062x598.jpg 1062w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-320x180.jpg 320w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-281x158.jpg 281w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-562x316.jpg 562w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-531x299.jpg 531w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-487x274.jpg 487w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-974x548.jpg 974w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-600x338.jpg 600w" alt width="1280" height="720" class="size-full wp-image-1096384 lazyload" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img src="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ.jpg" alt="" width="1280" height="720" class="size-full wp-image-1096384 lazyload" srcset="https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ.jpg 1280w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-640x360.jpg 640w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-1062x598.jpg 1062w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-320x180.jpg 320w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-281x158.jpg 281w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-562x316.jpg 562w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-531x299.jpg 531w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-487x274.jpg 487w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-974x548.jpg 974w,https://guardian.ng/wp-content/uploads/2020/01/000_1NX2KJ-600x338.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><p class="wp-caption-text">Sania Mirza (C) of India with Ukraine&#8217;s Nadiia Kichenok (L) and Bethanie Mattek-Sands of the US attend a press conference ahead of the Australian Open tennis tournament in Melbourne on January 19, 2020. (Photo by DAVID GRAY / AFP)</p></div><br />
The 33-year-old, who is married to former Pakistan cricketer Shoaib Malik, said she hoped to show other South Asian mothers that having children doesn&#8217;t mean giving up on their dreams.</p>
<p>&#8220;I feel especially in the part of the world that I come from, when women have a kid or kids, it&#8217;s treated as kind of an end of their world, it&#8217;s all about the children,&#8221; Mirza said.</p>
<p>&#8220;I feel that women are made to feel if they go out and chase their dreams, they&#8217;re probably not the best mothers in the world. I hope that changes.</p>
<p>&#8220;I hope that if my victory or even one match can inspire even one woman to follow her dream or heart, I would be really, really privileged.&#8221;</p>
<div class="ad-align-none"><div class="box">
        		    <div style="width: 100%; overflow: hidden">
			    <div id='ventra-dfp-3' class='dfp-ad ad-container' style='margin: 15px auto; height:250px; width: 700px;'>
				    				    			    </div>
		    </div>
	    </div></div>
			</article>
			<div class="newsletter_single_desktop">
				<div class="box">
        		    <div style="width: 100%; overflow: hidden">
			    <div id='ventra-dfp-4' class='dfp-ad ad-container' style='margin: 15px auto; height:250px; width: 300px;'>
				    				    			    </div>
		    </div>
	    </div>			</div>
			<br class="clear">
			<div class="tagline-bottom">In this article:<br> <span class="tags"><a href="https://guardian.ng/tag/australian-open/">Australian Open</a><a href="https://guardian.ng/tag/nadiia-kichenok/">Nadiia Kichenok</a><a href="https://guardian.ng/tag/sania-mirza/">Sania Mirza</a></span></div>			<div class="social-share" style="float:right">
				    <a class="facebook" href="https://www.facebook.com/dialog/share?app_id=1056657517707298&amp;display=popup&amp;href=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F" onclick="window.open(this.href, '_blank','left=20,top=20,width=500,height=300,toolbar=0,resizable=0'); return false;"><span>Share on Facebook</span></a>
    <a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F&amp;text=Baby+on+board%3A+Mirza+embarks+on+first+Slam+bid+as+a+mum" onclick="window.open(this.href, '_blank','left=20,top=20,width=500,height=300,toolbar=0,resizable=0'); return false;"><span>Share on Twitter</span></a>
    <a class="google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F" onclick="window.open(this.href, '_blank','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;"><span>Share on Google+</span></a>
    <a target="_blank" class="whatsapp" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F"><span>Share on WhatsApp</span></a>

    <a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F&amp;title=Baby+on+board%3A+Mirza+embarks+on+first+Slam+bid+as+a+mum&amp;summary=India%27s+Sania+Mirza+said+her+baby+had+his+own+%22entourage%22+and+was+waking+her+up+at+night+as+she+heads+into+her+first+Grand+Slam+tournament+as+a+mother+at+the+Australian+Open." onclick="window.open(this.href, '_blank','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;"><span>Share on LinkedIn</span></a>
    <a class="mail" href="mailto:?body=https%3A%2F%2Fguardian.ng%2Fsport%2Fbaby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum%2F&amp;subject=Baby on board: Mirza embarks on first Slam bid as a mum"><span>Share via Email</span></a>
    			</div>
			<div class="whatsapp-alert">
				
<span>Receive News Alerts on Whatsapp: <a target="_blank" class="whatsappphone" href="https://api.whatsapp.com/send?phone=2348136370421">+2348136370421</a></span>
			</div>
			<br class="clear">
						     <a href="#comment-section" class="comment-bar">
					<span>
						No comments yet					</span>
				</a>
			    <div class="fb-comments" data-href="https://guardian.ng/sport/baby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum/" data-width="100%" data-numposts="10"></div>
			    <div id="comment-section">
				<div id="comment-template" style="margin: 10px 0 0">
					<h3 class="comment-count" style="display: none;"></h3>
					<div class="comment" style="display: none; margin-bottom: 10px;">
						<div class="comment-avatar" style="float: left;"><img class="author-image" data-role="author-image" src="" style="margin-right: 10px;"></div>
						<div class="comment-body" style="overflow: hidden;">
							<div class="comment-header">
								<span style="color: rgb(0, 0, 238); font-weight: 700;" class="author" data-role="author"></span> - <span style="color: #656c7a;" data-role="time"></span>
							</div>
							<div data-role="comment-content"></div>
						</div>
					</div>
					<p class="notification-message" style="display: none; padding: 10px; background-color: #f7ffba;">
						To enable commenting and other interactive features, please switch to the more advanced <span class="OM-mode"></span>.
					</p>
				</div>
				
<div id="disqus_thread">
    </div>

				                <div id="taboola-below-article-thumbnails"></div>
                <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                  });
                </script>
                
			 		</div>
	</div>
</main><aside><div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary"><div class="grid"><div class="widget widget_guardian_latest_widget" id="widget-1"><div class="content"><section class="category  design-article"data-base-category="23" >
	<h2 style="border-bottom-color: #00adee"><span><a href="/latest/" style="position:relative"><span class="view-more-link">More &nbsp; <img src="https://guardian.ng/wp-content/themes/guardian2016/img/more_arrow.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/more_arrow.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/more_arrow@2x.png 2x" width="5" height="8"></span>Latest</a></span></h2>	<div class="category-table">
	<div class="row row-1"><div class="cell">
	<a href="https://guardian.ng/news/cross-river-destroys-illegal-structures-in-etim-edem-park/" data-field="link">
		<div class="headline ">
						<span class="title" data-field="title">Cross River destroys illegal structures in Etim-Edem Park</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 14 mins ago</span>
				<span class="category" data-field="category">&nbsp;Nigeria</span>
		</div>	</a>
</div>
</div><div class="row row-1"><div class="cell">
	<a href="https://guardian.ng/sport/nigerias-sodiq-yusuff-racks-up-fourth-consecutive-win-at-ufc-246/" data-field="link">
		<div class="headline ">
						<span class="title" data-field="title">Nigeria&#039;s Sodiq Yusuff racks up fourth consecutive win at UFC 246</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 33 mins ago</span>
				<span class="category" data-field="category">&nbsp;Sport</span>
		</div>	</a>
</div>
</div><div class="row row-1"><div class="cell">
	<a href="https://guardian.ng/life/what-you-need-to-know-about-lyme-disease/" data-field="link">
		<div class="headline ">
						<span class="title" data-field="title">What You Need To Know About Lyme Disease</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 36 mins ago</span>
				<span class="category" data-field="category">&nbsp;Wellness</span>
		</div>	</a>
</div>
</div><div class="row row-1"><div class="cell">
	<a href="https://guardian.ng/news/iran-warns-of-repercussions-for-iaea-over-european-moves/" data-field="link">
		<div class="headline ">
						<span class="title" data-field="title">Iran warns of repercussions for IAEA over European moves</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 40 mins ago</span>
				<span class="category" data-field="category">&nbsp;World</span>
		</div>	</a>
</div>
</div><div class="row row-1"><div class="cell">
	<a href="https://guardian.ng/news/nigerias-border-closure-not-to-punish-neighbours-buhari/" data-field="link">
		<div class="headline ">
						<span class="title" data-field="title">Nigeria’s border closure not to punish neighbours – Buhari</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 1 hour ago</span>
				<span class="category" data-field="category">&nbsp;Nigeria</span>
		</div>	</a>
</div>
</div></div>
	</section>
</div></div><div class="widget widget_ventra_dfp_widget" id="widget-2"><div class="content">
        		    <div style="width: 100%; overflow: hidden">
			    <div id='ventra-dfp-5' class='dfp-ad ad-container' style='margin: 15px auto; height:600px; width: 300px;'>
				    				    			    </div>
		    </div>
	    </div></div><span class="break-widget"></span><div class="widget widget_text" id="widget-4"><div class="content">			<div class="textwidget"><script src="https://guardian.ng/wp-content/themes/guardian2016-tv/js/widget.min.js?sz=4"></script></div>
		</div></div><div class="widget widget_ventra_dfp_widget" id="widget-5"><div class="content">
        		    <div style="width: 100%; overflow: hidden">
			    <div id='ventra-dfp-6' class='dfp-ad ad-container' style='margin: 15px auto; height:250px; width: 300px;'>
				    				    			    </div>
		    </div>
	    </div></div><div class="widget widget_guardian_trending_widget" id="widget-6"><div class="content"><section class="category  design-article"data-base-category="23" >
	<h2 style="border-bottom-color: #00adee"><span>Trending</span></h2>	<div class="category-table">
	<div class="row row-1"><div class="cell">
	<a href="https://guardian.ng/news/my-waist-beads-saved-me-from-rape-in-lebanon/" data-field="link">
		<div class="headline ">
						<span class="title" data-field="title">‘My waist beads saved me from rape in Lebanon’</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 1 day ago</span>
				<span class="category" data-field="category">&nbsp;Nigeria</span>
		</div>	</a>
</div>
</div><div class="row row-1"><div class="cell">
	<a href="https://guardian.ng/business-services/aviation-business/world-biggest-airplane-begins-full-time-operation/" data-field="link">
		<div class="headline ">
						<span class="title" data-field="title">World biggest airplane begins full-time operation</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 2 days ago</span>
				<span class="category" data-field="category">&nbsp;Aviation</span>
		</div>	</a>
</div>
</div><div class="row row-1"><div class="cell">
	<a href="https://guardian.ng/news/kanu-nwankwo-loses-daughter/" data-field="link">
		<div class="headline ">
						<span class="title" data-field="title">Kanu Nwankwo loses &#039;daughter&#039;</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 25 Dec</span>
				<span class="category" data-field="category">&nbsp;Nigeria</span>
		</div>	</a>
</div>
</div><div class="row row-1"><div class="cell">
	<a href="https://guardian.ng/news/supreme-court-verdict-pdp-rejects-secondus-protest-plan/" data-field="link">
		<div class="headline ">
						<span class="title" data-field="title">Supreme Court verdict: PDP rejects Secondus’ protest plan</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 1 day ago</span>
				<span class="category" data-field="category">&nbsp;Nigeria</span>
		</div>	</a>
</div>
</div><div class="row row-1"><div class="cell">
	<a href="https://guardian.ng/politics/supreme-court-judgment-on-imo-state-governorship-election-petition-unassailable/" data-field="link">
		<div class="headline ">
						<span class="title" data-field="title">‘Supreme Court judgment on Imo State governorship election petition unassailable’</span>
		</div>
		<div class="meta">
		<span class="age" data-field="age"> 1 day ago</span>
				<span class="category" data-field="category">&nbsp;Politics</span>
		</div>	</a>
</div>
</div></div>
	</section>
</div></div><div class="widget widget_ventra_dfp_widget" id="widget-7"><div class="content">
        		    <div style="width: 100%; overflow: hidden">
			    <div id='ventra-dfp-7' class='dfp-ad ad-container' style='margin: 15px auto; height:250px; width: 300px;'>
				    				    			    </div>
		    </div>
	    </div></div></div></div></aside></div>
<br class="clear">

<footer>
	<div class="content right">
		<a href="#top" class="full-height toplink">Top
			<img src="https://guardian.ng/wp-content/themes/guardian2016/img/top.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/top.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/top@2x.png 2x" width="9" height="8" alt="">		</a>
	</div>
	<div class="footer-line">

	</div>

	<div class="table content site-structure"><div class="row row-6"><div class="cell cell-1"><ul><li class="list-header"><a href="/">Home</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/news/nigeria/ class='list-headers'>Nigeria</a></li><li><a href="https://guardian.ng/category/news/nigeria/national/">National</a></li><li><a href="https://guardian.ng/category/news/nigeria/metro/">Metro</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/news/world/ class='list-headers'>World</a></li><li><a href="https://guardian.ng/category/news/world/africa/">Africa</a></li><li><a href="https://guardian.ng/category/news/world/asia/">Asia</a></li><li><a href="https://guardian.ng/category/news/world/europe/">Europe</a></li><li><a href="https://guardian.ng/category/news/world/us/">US</a></li></ul><ul><li class="list-header"><a href="https://guardian.ng/category/politics/">Politics</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/sport/ class='list-headers'>Sport</a></li><li><a href="https://guardian.ng/category/sport/football/">Football</a></li><li><a href="https://guardian.ng/category/sport/boxing/">Boxing</a></li><li><a href="https://guardian.ng/category/sport/athletics/">Athletics</a></li><li><a href="https://guardian.ng/category/sport/tennis/">Tennis</a></li><li><a href="https://guardian.ng/category/sport/other/">Other Sports</a></li></ul></div><div class="cell cell-1"><ul><li class='list-header'><a href=https://guardian.ng/category/opinion/ class='list-headers'>Opinion</a></li><li><a href="https://guardian.ng/category/opinion/editorial/">Editorial</a></li><li><a href="https://guardian.ng/contributors/">Contributors</a></li><li><a href="https://guardian.ng/category/opinion/columnists/">Columnists</a></li><li><a href="https://guardian.ng/category/opinion/cartoons/">Cartoons</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/business-services/ class='list-headers'>Business</a></li><li><a href="https://guardian.ng/category/appointments/">Appointments</a></li><li><a href="https://guardian.ng/category/business-services/business/">Business News</a></li><li><a href="https://guardian.ng/category/business-services/business-roundup/">Business RoundUp</a></li><li><a href="https://guardian.ng/category/business-services/industry/">Industry</a></li><li><a href="https://guardian.ng/category/business-services/aviation-business/">Aviation</a></li><li><a href="https://guardian.ng/category/business-services/capital-market/">Capital Market</a></li><li><a href="https://guardian.ng/category/technology/communications/">Communications</a></li><li><a href="https://guardian.ng/category/energy/">Energy</a></li><li><a href="https://guardian.ng/category/energy/drillbytes/">DrillBytes</a></li><li><a href="https://guardian.ng/category/business-services/maritime/">Maritime</a></li><li><a href="https://guardian.ng/category/business-services/money/">Money</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/technology/ class='list-headers'>Technology</a></li><li><a href="https://guardian.ng/category/technology/technology-technology/">Gadgets</a></li><li><a href="https://guardian.ng/category/technology/telecoms/">Telecoms</a></li><li><a href="https://guardian.ng/category/technology/social-media/">Social Media</a></li><li><a href="https://guardian.ng/category/technology/c55-technology/">Technology</a></li></ul></div><div class="cell cell-1"><ul><li class='list-header'><a href=https://guardian.ng/category/life/ class='list-headers'>Guardian Life</a></li><li><a href="https://guardian.ng/category/life/beauty/">Beauty</a></li><li><a href="https://guardian.ng/category/life/culture-lifestyle/">Culture</a></li><li><a href="https://guardian.ng/category/life/events/">Events</a></li><li><a href="https://guardian.ng/category/life/life-features/">Features</a></li><li><a href="https://guardian.ng/category/life/food/">Food</a></li><li><a href="https://guardian.ng/category/life/film/">Film</a></li><li><a href="https://guardian.ng/category/life/love-and-relationships/">Love and Relationships</a></li><li><a href="https://guardian.ng/category/life/music/">Music</a></li><li><a href="https://guardian.ng/category/life/odd-news/">Odd News</a></li><li><a href="https://guardian.ng/category/life/on-the-cover/">On The Cover</a></li><li><a href="https://guardian.ng/category/life/spotlight/">Spotlight</a></li><li><a href="https://guardian.ng/category/life/style/">Style</a></li><li><a href="https://guardian.ng/category/life/travel-and-places/">Travel and Places</a></li><li><a href="https://guardian.ng/category/life/wellness/">Wellness</a></li><li><a href="https://guardian.ng/category/life/whatsnew/">What&#039;s New</a></li></ul></div><div class="cell cell-1"><ul><li class='list-header'><a href=https://guardian.ng/category/art/ class='list-headers'>Guardian Arts</a></li><li><a href="https://guardian.ng/category/art/c74-arts/">Arts</a></li><li><a href="https://guardian.ng/category/art/art-house/">Art House</a></li><li><a href="https://guardian.ng/category/art/arts-folk/">Artfolk</a></li><li><a href="https://guardian.ng/category/art/revue/">Revue</a></li><li><a href="https://guardian.ng/category/art/literature/">Literature</a></li><li><a href="https://guardian.ng/category/art/theatre/">Theatre</a></li><li><a href="https://guardian.ng/category/art/visual-arts/">Visual Arts</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/features/ class='list-headers'>Features</a></li><li><a href="https://guardian.ng/category/features/gender-politics/">Gender</a></li><li><a href="https://guardian.ng/category/features/agro-care/">BusinessAgro</a></li><li><a href="https://guardian.ng/category/features/education/">Education</a></li><li><a href="https://guardian.ng/category/features/executive-motoring/">Executive Motoring</a></li><li><a href="https://guardian.ng/category/features/executive-briefs/">Executive Briefs</a></li><li><a href="https://guardian.ng/category/features/focus/">Focus</a></li><li><a href="https://guardian.ng/category/features/friday-worship/">Friday Worship</a></li><li><a href="https://guardian.ng/category/features/health/">Health</a></li><li><a href="https://guardian.ng/category/features/law/">Law</a></li><li><a href="https://guardian.ng/category/features/media/">Media</a></li><li><a href="https://guardian.ng/category/features/science/">Science</a></li><li><a href="https://guardian.ng/category/features/youthspeak/">Youth Speak</a></li></ul></div><div class="cell cell-1"><ul><li class='list-header'><a href=https://guardian.ng/category/guardian-woman/ class='list-headers'>Guardian Woman</a></li><li><a href="https://guardian.ng/category/guardian-woman/entrepreneurship/">Entrepreneurship</a></li><li><a href="https://guardian.ng/category/guardian-woman/gw-fiction/">GW Fiction</a></li><li><a href="https://guardian.ng/category/guardian-woman/personality/">Personality</a></li><li><a href="https://guardian.ng/category/guardian-woman/issues/">Issues</a></li><li><a href="https://guardian.ng/category/guardian-woman/wimbiz/">WIMBIZ</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/guardian-angels/ class='list-headers'>Guardian Angels</a></li><li><a href="https://guardian.ng/category/guardian-angels/advocacy/">Advocacy</a></li><li><a href="https://guardian.ng/category/guardian-angels/commentary/">Commentary</a></li><li><a href="https://guardian.ng/category/guardian-angels/corporate-social-responsibility/">Corporate Social Responsibility</a></li><li><a href="https://guardian.ng/category/guardian-angels/philanthropy/">Philanthropy</a></li><li><a href="https://guardian.ng/category/guardian-angels/social-impact/">Social Impact</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/property/ class='list-headers'>Property</a></li><li><a href="https://guardian.ng/category/property/environment/">Environment</a></li><li><a href="https://guardian.ng/category/property/mortgage-finance/">Mortgage Finance</a></li><li><a href="https://guardian.ng/category/property/real-estate/">Real Estate</a></li><li><a href="https://guardian.ng/category/property/urban-development/">Urban Development</a></li></ul></div><div class="cell cell-1"><ul><li class='list-header'><a href=https://guardian.ng/category/saturday-magazine/ class='list-headers'>Saturday Magazine</a></li><li><a href="https://guardian.ng/category/saturday-magazine/youth-magazine/">Youth Magazine</a></li><li><a href="https://guardian.ng/category/saturday-magazine/just-human/">Just Human</a></li><li><a href="https://guardian.ng/category/saturday-magazine/life-a-style/">Life &amp; Style</a></li><li><a href="https://guardian.ng/category/saturday-magazine/love-a-life/">Love &amp; Life</a></li><li><a href="https://guardian.ng/category/saturday-magazine/transition/">Transition</a></li><li><a href="https://guardian.ng/category/saturday-magazine/travel-a-tourism/">Travel &amp; Tourism</a></li><li><a href="https://guardian.ng/category/saturday-magazine/celebrity/">Celebrity</a></li><li><a href="https://guardian.ng/category/saturday-magazine/brand-intelligence/">Brand Intelligence</a></li><li><a href="https://guardian.ng/category/saturday-magazine/gardening/">Gardening</a></li><li><a href="https://guardian.ng/category/saturday-magazine/weekend-beats/">Weekend Beats</a></li></ul><ul><li class='list-header'><a href=https://guardian.ng/category/sunday-magazine/ class='list-headers'>Sunday Magazine</a></li><li><a href="https://guardian.ng/category/sunday-magazine/ibru-ecumenical-centre/">Ibru Ecumenical Centre</a></li><li><a href="https://guardian.ng/category/sunday-magazine/campus/">Campus</a></li><li><a href="https://guardian.ng/category/sunday-magazine/cityfile/">CityFile</a></li><li><a href="https://guardian.ng/category/sunday-magazine/newsfeature/">News Feature</a></li><li><a href="https://guardian.ng/category/sunday-magazine/living-healthy-diet/">Living Healthy Diet</a></li><li><a href="https://guardian.ng/category/sunday-magazine/living-wellbeing/">Living Wellbeing</a></li><li><a href="https://guardian.ng/category/sunday-magazine/newspeople-a-goodpeople/">Newspeople</a></li></ul><ul><li class="list-header"><a href="https://games.guardian.ng/">Games</a></li></ul></div></div></div>
	<div class="social content">
		<ul class="menu">
			<li>
				<a href="https://www.facebook.com/guardianng" target="_blank">
					<img src="https://guardian.ng/wp-content/themes/guardian2016/img/facebook_footer.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/facebook_footer.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/facebook_footer@2x.png 2x" width="25" height="25" alt="Facebook">				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/guardiannigeria/" target="_blank">
					<img src="https://guardian.ng/wp-content/themes/guardian2016/img/instagram_footer.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/instagram_footer.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/instagram_footer@2x.png 2x" width="25" height="25" alt="Instagram">				</a>
			</li>
			<li>
				<a href="https://twitter.com/GuardianNigeria" target="_blank">
					<img src="https://guardian.ng/wp-content/themes/guardian2016/img/twitter_footer.png" srcset="https://guardian.ng/wp-content/themes/guardian2016/img/twitter_footer.png 1x,https://guardian.ng/wp-content/themes/guardian2016/img/twitter_footer@2x.png 2x" width="25" height="21" alt="Twitter">				</a>
			</li>
		</ul>
	</div>
		<div class="footer-bottom table content">
		<div class="cell">
			<ul class="footer-menu menu">
				<li><a href='http://guardian.ng/'>Home</a></li><li><a href='https://guardian.ng/about-us/'>About Us</a></li><li><a href='https://guardian.ng/flights/'>Flights</a></li><li><a href='http://media.guardian.ng/'>Advertise With Us</a></li><li><a href='https://guardian.ng/terms-and-conditions-of-use/'>Terms</a></li>			</ul>
		</div>
		<div class="cell right">
			&copy; 2020 <b>Guardian Newspapers</b>. All Rights Reserved.
		</div>
	</div>
</footer>
	<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
	</script>
        <script type='text/javascript'>
        
        var adUnits = { "placements" : [{"slotid":"ventra-dfp-1","zoneid":1359093},{"slotid":"ventra-dfp-2","zoneid":1359102},{"slotid":"ventra-dfp-3","zoneid":1359102},{"slotid":"ventra-dfp-4","zoneid":1359094},{"slotid":"ventra-dfp-5","zoneid":1359095},{"slotid":"ventra-dfp-6","zoneid":1359094},{"slotid":"ventra-dfp-7","zoneid":1359094}] };

        var launchAdServer = function() {
          googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            //googletag.pubads().refresh(); //This will trigger the adserver call
          });
        };

        Criteo.events.push(function() {
          // Define the price band range
          Criteo.SetLineItemRanges("0..10:0.01;10..25:0.05;25..50:0.10;50..100:0.25");
          // Call Criteo and execute the callback function for a given timeout
          Criteo.RequestBids(adUnits, launchAdServer, 1500);
        });
                googletag.cmd.push(function() {
			googletag.defineSlot('/79805449/GuardianNews_Billboard_Dynamic', [[970,90],[970,250]], 'ventra-dfp-1').addService(googletag.pubads());googletag.defineSlot('/79805449/TGN_InArticle_700x250_P1', [700,250], 'ventra-dfp-2').addService(googletag.pubads());googletag.defineSlot('/79805449/TGN_InArticle_700x250_P1', [700,250], 'ventra-dfp-3').addService(googletag.pubads());googletag.defineSlot('/79805449/TGN_InArtitcle_300x250_P1', [300,250], 'ventra-dfp-4').addService(googletag.pubads());googletag.defineSlot('/79805449/GuardianNews_300x600', [300,600], 'ventra-dfp-5').addService(googletag.pubads());googletag.defineSlot('/79805449/GuardianNews_300x250_P1', [300,250], 'ventra-dfp-6').addService(googletag.pubads());googletag.defineSlot('/79805449/GuardianNews_300x250_P2', [300,250], 'ventra-dfp-7').addService(googletag.pubads());						googletag.pubads().setTargeting('cat', 'Sport');
			            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();            googletag.enableServices();
                            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
                 apstag.init({
                    pubID: '76ce1198-e7ae-4e36-9458-d919af834c2c',
                    adServer: 'googletag',
                    bidTimeout: 2e3
                  });
                  // request the bids for the four googletag slots
                  apstag.fetchBids({
                    slots: [{slotID: 'ventra-dfp-1', slotName: '/79805449/GuardianNews_Billboard_Dynamic', sizes: [[970,90],[970,250]]},{slotID: 'ventra-dfp-2', slotName: '/79805449/TGN_InArticle_700x250_P1', sizes: [700,250]},{slotID: 'ventra-dfp-3', slotName: '/79805449/TGN_InArticle_700x250_P1', sizes: [700,250]},{slotID: 'ventra-dfp-4', slotName: '/79805449/TGN_InArtitcle_300x250_P1', sizes: [300,250]},{slotID: 'ventra-dfp-5', slotName: '/79805449/GuardianNews_300x600', sizes: [300,600]},{slotID: 'ventra-dfp-6', slotName: '/79805449/GuardianNews_300x250_P1', sizes: [300,250]},{slotID: 'ventra-dfp-7', slotName: '/79805449/GuardianNews_300x250_P2', sizes: [300,250]}]
                  }, function(bids) {
                    // set apstag bids, then trigger the first request to DFP
                    googletag.cmd.push(function() {
                      apstag.setDisplayBids();
                      googletag.pubads().refresh();
                    });
                  });
                        googletag.display('ventra-dfp-1');googletag.display('ventra-dfp-2');googletag.display('ventra-dfp-3');googletag.display('ventra-dfp-4');googletag.display('ventra-dfp-5');googletag.display('ventra-dfp-6');googletag.display('ventra-dfp-7');        });
    </script>
    <script type='text/javascript' src='https://guardian.ng/wp-includes/js/jquery/jquery.js?ver=1.66'></script>
<script type='text/javascript' src='https://guardian.ng/wp-content/plugins/ventra-gallery/js/gallery.min.js?ver=1.01'></script>
<script type='text/javascript' src='https://guardian.ng/wp-content/plugins/ventra-polls/ventra-polls.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://guardian.ng/wp-content/plugins/ventra-stock/js/stock_ticker.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/guardian.ng\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardian.ng/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://guardian.ng/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.66'></script>
<script type='text/javascript' src='https://guardian.ng/wp-content/themes/guardian2016/js/combined.js?ver=1.66'></script>
<script type='text/javascript' async="async" src='https://guardian.ng/wp-content/themes/guardian2016/js/serviceworker/serviceworker.js?ver=1.66'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_object = {"id":"1096381","comment_count":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardian.ng/wp-content/themes/guardian2016/js/comments-operamini.js?ver=1.66'></script>
<script type='text/javascript' src='https://guardian.ng/wp-content/themes/guardian2016/js/native-comment.js?ver=1.66'></script>
<script type='text/javascript' src='https://guardian.ng/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://guardian.ng/wp-content/plugins/ventra-lazy-load/js/jquery.sonar.min.js?ver=0.7.1'></script>
<script type='text/javascript' src='https://guardian.ng/wp-content/plugins/ventra-lazy-load/js/lazy-load.js?ver=0.7.1'></script>
<script type='text/javascript' src='https://guardian.ng/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.5","language":""},"disqusIdentifier":"1096381 https:\/\/editor.guardian.ng\/?p=1096381","disqusShortname":"guardianngr","disqusTitle":"Baby on board: Mirza embarks on first Slam bid as a mum","disqusUrl":"https:\/\/guardian.ng\/sport\/baby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum\/","options":{"manualSync":"1"},"postId":"1096381"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardian.ng/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"guardianngr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardian.ng/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.5'></script>
<script async src="https://cdn.onthe.io/io.js/phQIxKUfTyvV"></script>

	<script>
        jQuery(document).ready(function($) {
            if (typeof VVP !== "undefined") {
                for (var i = 0, ic = VVP.players.length; i < ic; i++) {
                    var player = VVP.players[i];
                    var title = player.placeholder.attr('data-title');
                    player.player.on('adstart', function (e) {

                    });


                    if (title) {
                        player.$htmlPlayer.attr('data-io-video-title', title);
                    }
                }
            }
        });

		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
            page_url: window.location.href,
			page_url_canonical: "https://guardian.ng/sport/baby-on-board-mirza-embarks-on-first-slam-bid-as-a-mum/",
			page_title: "Baby on board: Mirza embarks on first Slam bid as a mum",
			page_type: "article",
			page_language: "en",
			article_authors: ["AFP"],
			article_categories: ["SPORT"],
			article_subcategories: ["Tennis"],
			article_type: "longread",
			article_word_count: 430,
			article_publication_date: "Sun, 19 Jan 2020 08:08:20 +0100"
		});
	</script>

</body>
</html>
